Package: bcal

Scenario: cross_unstable_main_amd64
Date: 2023-01-30 05:00:02

Architectures: arm64, mips64el

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:bcal (2.4-2) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.36-8) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libc6-dev (>= 2.24)
libc6-dev (2.36-8) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (6.1.8-1) [PTS] [ctrl]
linux-libc-dev:$host (6.1.7-1) [PTS] [ctrl]
CONFLICT