Package: dmraid

Scenario: cross_unstable_main_amd64
Date: 2021-01-22 05:00:01

Architectures: mips64el, mipsel

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:dmraid (1.0.0.rc16-8) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libklibc-dev
libklibc-dev (2.0.8-1) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.10.9-1) [PTS] [ctrl]
linux-libc-dev:$host (5.10.5-1) [PTS] [ctrl]
CONFLICT