Package: emacs

Scenario: cross_unstable_main_amd64
Date: 2022-01-25 05:00:02

Architectures: armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between libc6:$build and libc6:$host

src:emacs (1:27.1+1-3.1) [PTS] [ctrl]
   ↓ bsd-mailx | mailx | mailx
mailutils (1:3.14-1) [PTS] [ctrl]
   ↓ libc6 (>= 2.33)
libc6:$build (2.33-4) [PTS] [ctrl]
libc6:$host (2.33-3) [PTS] [ctrl]
CONFLICT