Package: embassy-domsearch

Scenario: cross_unstable_main_amd64
Date: 2021-04-12 05:00:02

Architectures: mipsel

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:embassy-domsearch (1:0.1.660-3) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.31-11) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libgd-dev
libgd-dev (2.3.0-2) [PTS] [ctrl]
   ↓ libz-dev | libz-dev
zlib1g-dev (1:1.2.11.dfsg-2) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.31-11) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.10.28-1) [PTS] [ctrl]
linux-libc-dev:$host (5.10.26-1) [PTS] [ctrl]
CONFLICT