Package: ephoto

Scenario: cross_unstable_main_amd64
Date: 2024-02-23 05:00:02

Architectures: arm64, armel

Summary: conflict between libpcre2-8-0:$host and libpcre2-8-0:$build

src:ephoto (1.6.0-1) [PTS] [ctrl]
   ↓ libefl-all-dev
libefl-all-dev (1.27.0-1) [PTS] [ctrl]
   ↓ libglib2.0-dev
libglib2.0-dev (2.78.4-1) [PTS] [ctrl]
   ↓ libpcre2-dev
libpcre2-dev (10.42-4+b1) [PTS] [ctrl]
   ↓ libpcre2-8-0 (= 10.42-4+b1)
   ↓ libefl-all-dev
libefl-all-dev (1.27.0-1) [PTS] [ctrl]
   ↓ libglib2.0-dev
libglib2.0-dev (2.78.4-1) [PTS] [ctrl]
   ↓ libpcre2-dev
libpcre2-dev (10.42-4+b1) [PTS] [ctrl]
   ↓ libpcre2-8-0 (= 10.42-4+b1)
libpcre2-8-0 (10.42-4+b1) [PTS] [ctrl]
libpcre2-8-0:$host (10.42-4+b1) [PTS] [ctrl]
libpcre2-8-0:$build (10.42-4) [PTS] [ctrl]
CONFLICT