Package: exim4

Scenario: cross_unstable_main_amd64
Date: 2024-07-24 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: conflict between perl:$host and perl:$build

src:exim4 (4.98-1) [PTS] [ctrl]
   ↓ libfile-fcntllock-perl
libfile-fcntllock-perl (0.22-4+b3) [PTS] [ctrl]
   ↓ perl (>= 5.38.2-3.2)
   ↓ po-debconf
po-debconf (1.0.21+nmu1) [PTS] [ctrl]
   ↓ perl:amd64
perl:$host (5.38.2-5) [PTS] [ctrl]
perl:$build (5.38.2-5) [PTS] [ctrl]
CONFLICT