Package: fcitx-anthy

Scenario: cross_unstable_main_amd64
Date: 2024-03-03 05:00:06

Architectures: armel, armhf, mips64el

Summary: conflict between libc6:$build and libc6:$host

src:fcitx-anthy (0.2.4-1) [PTS] [ctrl]
   ↓ intltool
intltool (0.51.0-6) [PTS] [ctrl]
   ↓ libxml-parser-perl:amd64
libxml-parser-perl (2.47-1+b1) [PTS] [ctrl]
   ↓ libc6:amd64 (>= 2.14)
   ↓ fcitx-bin (>= 1:4.2.9.2)
fcitx-bin (1:4.2.9.9-1+b1) [PTS] [ctrl]
   ↓ libc6 (>= 2.34)
libc6:$build (2.37-15.1) [PTS] [ctrl]
libc6:$host (2.37-15) [PTS] [ctrl]
CONFLICT