Package: freerdp2

Scenario: cross_unstable_main_amd64
Date: 2022-01-21 05:00:02

Architectures: armhf, mips64el

Summary: conflict between linux-libc-dev:$host and linux-libc-dev:$build

src:freerdp2 (2.4.1+dfsg1-1) [PTS] [ctrl]
   ↓ uuid-dev
uuid-dev (2.37.2-6) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.33-3) [PTS] [ctrl]
   ↓ linux-libc-dev
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.33-3) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
linux-libc-dev:$host (5.15.5-2) [PTS] [ctrl]
linux-libc-dev:$build (5.15.15-1) [PTS] [ctrl]
CONFLICT