Package: galpy

Scenario: cross_unstable_main_amd64
Date: 2022-08-19 05:00:03

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python-matplotlib-data (>= 3.5.2)

src:galpy (1.8.0-1) [PTS] [ctrl]
   ↓ python3-matplotlib (>= 1.5.2~rc2)
python3-matplotlib (3.5.2-2) [PTS] [ctrl]
   ↓ python-matplotlib-data (>= 3.5.2)
MISSING