Package: gdnsd

Scenario: cross_unstable_main_amd64
Date: 2024-07-21 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: conflict between perl-base:$host and perl-base:$build

src:gdnsd (3.8.2-2) [PTS] [ctrl]
   ↓ perl
perl (5.38.2-5) [PTS] [ctrl]
   ↓ perl-base (= 5.38.2-5)
   ↓ perl
perl (5.38.2-5) [PTS] [ctrl]
   ↓ perl-modules-5.38 (>= 5.38.2-5)
perl-modules-5.38 (5.38.2-5) [PTS] [ctrl]
   ↓ perl-base:amd64 (>= 5.38.2-1)
perl-base:$host (5.38.2-5) [PTS] [ctrl]
perl-base:$build (5.38.2-5) [PTS] [ctrl]
CONFLICT