Package: globus-gatekeeper

Scenario: cross_unstable_main_amd64
Date: 2024-03-03 05:00:06

Architectures: armel, armhf

Summary: conflict between libglobus-gssapi-gsi4t64 and libglobus-gssapi-gsi4

src:globus-gatekeeper (11.4-2) [PTS] [ctrl]
   ↓ libglobus-gssapi-gsi-dev (>= 9)
libglobus-gssapi-gsi-dev (14.20-2.1) [PTS] [ctrl]
   ↓ libglobus-gssapi-gsi4t64 (= 14.20-2.1)
   ↓ libglobus-gss-assist-dev (>= 8)
libglobus-gss-assist-dev (12.7-2.1) [PTS] [ctrl]
   ↓ libglobus-gss-assist3t64 (= 12.7-2.1)
libglobus-gss-assist3t64 (12.7-2.1) [PTS] [ctrl]
   ↓ libglobus-gssapi-gsi4 (>= 13) | libglobus-gssapi-gsi4 (>= 13)
libglobus-gssapi-gsi4t64 (14.20-2.1) [PTS] [ctrl]
libglobus-gssapi-gsi4 (14.20-2+b1) [PTS] [ctrl]
CONFLICT

Architectures: mips64el

Summary: conflict between libc6:$build and libc6:$host

src:globus-gatekeeper (11.4-2) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.10) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.37-15.1) [PTS] [ctrl]
   ↓ libc6:amd64 (= 2.37-15.1)
   ↓ libssl-dev
libssl-dev (3.1.5-1.1) [PTS] [ctrl]
   ↓ libssl3t64 (= 3.1.5-1.1)
libssl3t64 (3.1.5-1.1) [PTS] [ctrl]
   ↓ libc6 (>= 2.34)
libc6:$build (2.37-15.1) [PTS] [ctrl]
libc6:$host (2.37-15) [PTS] [ctrl]
CONFLICT