Package: globus-gssapi-error

Scenario: cross_unstable_main_amd64
Date: 2021-12-06 05:00:03

Architectures: mips64el, mipsel

Summary: conflict between libc6:$build and libc6:$host

src:globus-gssapi-error (6.2-1) [PTS] [ctrl]
   ↓ libglobus-gssapi-gsi-dev (>= 9)
libglobus-gssapi-gsi-dev (14.17-1) [PTS] [ctrl]
   ↓ libglobus-gssapi-gsi4 (= 14.17-1)
libglobus-gssapi-gsi4 (14.17-1) [PTS] [ctrl]
   ↓ libc6 (>= 2.4)
libc6:$build (2.32-5) [PTS] [ctrl]
libc6:$host (2.32-4) [PTS] [ctrl]
CONFLICT