Package: gnokii

Scenario: cross_unstable_main_amd64
Date: 2023-01-30 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between libxml-parser-perl:$host and libxml-parser-perl:$build

src:gnokii (0.6.30+dfsg-1.3) [PTS] [ctrl]
   ↓ libxml-parser-perl
   ↓ intltool
intltool (0.51.0-6) [PTS] [ctrl]
   ↓ libxml-parser-perl:amd64
libxml-parser-perl:$host (2.46-4) [PTS] [ctrl]
libxml-parser-perl:$build (2.46-4) [PTS] [ctrl]
CONFLICT