Package: gnome-calendar

Scenario: cross_unstable_main_amd64
Date: 2024-02-27 05:00:02

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on geocode-glib-common (>= 3.26.3-6)

src:gnome-calendar (45.1-1) [PTS] [ctrl]
   ↓ libgweather-4-dev (>= 4.1)
libgweather-4-dev (4.4.0-1) [PTS] [ctrl]
   ↓ libgweather-4-0 (= 4.4.0-1)
libgweather-4-0 (4.4.0-1) [PTS] [ctrl]
   ↓ libgeocode-glib-2-0 (>= 3.26.3)
libgeocode-glib-2-0 (3.26.3-6+b1) [PTS] [ctrl]
   ↓ geocode-glib-common (>= 3.26.3-6)
MISSING