Package: gnome-twitch

Scenario: cross_unstable_main_amd64
Date: 2021-01-28 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python3-mako

src:gnome-twitch (0.4.1-3) [PTS] [ctrl]
   ↓ libpeas-dev
libpeas-dev (1.28.0-2+b1) [PTS] [ctrl]
   ↓ libgirepository1.0-dev (>= 1.39.0)
libgirepository1.0-dev (1.66.1-1+b1) [PTS] [ctrl]
   ↓ gobject-introspection (= 1.66.1-1+b1)
gobject-introspection (1.66.1-1+b1) [PTS] [ctrl]
   ↓ python3-mako
MISSING