Package: gnutls28

Scenario: cross_unstable_main_amd64
Date: 2022-05-16 05:00:02

Architectures: mips64el

Summary: conflict between libssl3:$build and libssl3:$host

src:gnutls28 (3.7.4-2) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.33-7) [PTS] [ctrl]
   ↓ libnsl-dev:amd64
libnsl-dev (1.3.0-2) [PTS] [ctrl]
   ↓ libtirpc-dev:amd64
libtirpc-dev (1.3.2-2) [PTS] [ctrl]
   ↓ libtirpc3:amd64 (= 1.3.2-2)
libtirpc3 (1.3.2-2) [PTS] [ctrl]
   ↓ libgssapi-krb5-2:amd64 (>= 1.17)
libgssapi-krb5-2 (1.19.2-2+b2) [PTS] [ctrl]
   ↓ libkrb5-3:amd64 (= 1.19.2-2+b2)
libkrb5-3 (1.19.2-2+b2) [PTS] [ctrl]
   ↓ libssl3:amd64 (>= 3.0.0)
   ↓ guile-3.0-dev
guile-3.0-dev (3.0.8-2) [PTS] [ctrl]
   ↓ libc6-dev
libc6-dev (2.33-7) [PTS] [ctrl]
   ↓ libnsl-dev
libnsl-dev (1.3.0-2) [PTS] [ctrl]
   ↓ libtirpc-dev
libtirpc-dev (1.3.2-2) [PTS] [ctrl]
   ↓ libtirpc3 (= 1.3.2-2)
libtirpc3 (1.3.2-2) [PTS] [ctrl]
   ↓ libgssapi-krb5-2 (>= 1.17)
libgssapi-krb5-2 (1.19.2-2+b2) [PTS] [ctrl]
   ↓ libkrb5-3 (= 1.19.2-2+b2)
libkrb5-3 (1.19.2-2+b2) [PTS] [ctrl]
   ↓ libssl3 (>= 3.0.0)
libssl3:$build (3.0.3-3) [PTS] [ctrl]
libssl3:$host (3.0.3-2) [PTS] [ctrl]
CONFLICT