Package: golang-github-mendersoftware-mender-artifact

Scenario: cross_unstable_main_amd64
Date: 2024-06-12 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on golang-github-mendersoftware-openssl-dev (>= 1.1.0-4~)

src:golang-github-mendersoftware-mender-artifact (3.9.0+ds1-1) [PTS] [ctrl]
   ↓ golang-github-mendersoftware-openssl-dev (>= 1.1.0-4~)
MISSING