Package: gomoku.app

Scenario: cross_unstable_main_amd64
Date: 2024-02-26 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on gnustep-gui-common (= 0.30.0-3)

src:gomoku.app (1.2.9-5) [PTS] [ctrl]
   ↓ libgnustep-gui-dev (>= 0.24.0)
libgnustep-gui-dev (0.30.0-3+b1) [PTS] [ctrl]
   ↓ libgnustep-gui0.30 (= 0.30.0-3+b1)
libgnustep-gui0.30 (0.30.0-3+b1) [PTS] [ctrl]
   ↓ gnustep-gui-common (= 0.30.0-3)
MISSING