Package: gtk-d

Scenario: cross_unstable_main_amd64
Date: 2024-04-13 05:00:05

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on dh-dlang (>= 0.6.6)

src:gtk-d (3.10.0-3) [PTS] [ctrl]
   ↓ dh-dlang (>= 0.6.6)
MISSING