Package: haskell-active

Scenario: cross_unstable_main_amd64
Date: 2024-02-29 05:00:03

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-active (0.2.0.18-1) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING