Package: haskell-gsasl

Scenario: cross_unstable_main_amd64
Date: 2024-06-18 05:00:07

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-gsasl (0.3.7-3) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING