Package: haskell-lifted-base

Scenario: cross_unstable_main_amd64
Date: 2024-06-24 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-lifted-base (0.2.3.12-5) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING