Package: haskell-openpgp-asciiarmor

Scenario: cross_unstable_main_amd64
Date: 2024-07-13 05:00:03

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-openpgp-asciiarmor (0.1.2-4) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING