Package: haskell-parseargs

Scenario: cross_unstable_main_amd64
Date: 2024-06-19 05:00:05

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-parseargs (0.2.0.9-4) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING