Package: haskell-parser-combinators

Scenario: cross_unstable_main_amd64
Date: 2024-04-24 05:00:03

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.8)

src:haskell-parser-combinators (1.3.0-2) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.8)
MISSING