Package: haskell-profunctors

Scenario: cross_unstable_main_amd64
Date: 2024-07-24 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-profunctors (5.6.2-2) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING