Package: haskell-wai-extra

Scenario: cross_unstable_main_amd64
Date: 2024-06-16 05:00:05

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on haskell-devscripts (>= 0.13)

src:haskell-wai-extra (3.1.13.0-1) [PTS] [ctrl]
   ↓ haskell-devscripts (>= 0.13)
MISSING