Package: iannix

Scenario: cross_unstable_main_amd64
Date: 2022-08-07 05:00:02

Architectures: armel, armhf

Summary: unsatisfied dependency on libqt5opengl5-desktop-dev | libqt5opengl5-desktop-dev

src:iannix (0.9.20~dfsg0-5) [PTS] [ctrl]
   ↓ libqt5opengl5-desktop-dev | libqt5opengl5-desktop-dev
MISSING