Package: inkscape

Scenario: cross_unstable_main_amd64
Date: 2023-01-30 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between perl:$host and perl:$build

src:inkscape (1.2.2-2) [PTS] [ctrl]
   ↓ libxml-parser-perl
libxml-parser-perl (2.46-4) [PTS] [ctrl]
   ↓ perl (>= 5.36.0-4)
   ↓ debhelper-compat (= 13) | debhelper-compat (= 13)
debhelper (13.11.4) [PTS] [ctrl]
   ↓ po-debconf:amd64
po-debconf (1.0.21+nmu1) [PTS] [ctrl]
   ↓ perl:amd64
perl:$host (5.36.0-7) [PTS] [ctrl]
perl:$build (5.36.0-7) [PTS] [ctrl]
CONFLICT