Package: interception-tools

Scenario: cross_unstable_main_amd64
Date: 2024-07-23 05:00:06

Architectures: ppc64el

Summary: conflict between libc6:$build and libc6:$host

src:interception-tools (0.6.8-3) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.10) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.39-5) [PTS] [ctrl]
   ↓ libc6:amd64 (= 2.39-5)
   ↓ libyaml-cpp-dev
libyaml-cpp-dev (0.8.0+dfsg-6+b1) [PTS] [ctrl]
   ↓ libyaml-cpp0.8 (= 0.8.0+dfsg-6+b1)
libyaml-cpp0.8 (0.8.0+dfsg-6+b1) [PTS] [ctrl]
   ↓ libc6 (>= 2.32)
libc6:$build (2.39-5) [PTS] [ctrl]
libc6:$host (2.39-4) [PTS] [ctrl]
CONFLICT