Package: juffed

Scenario: cross_unstable_main_amd64
Date: 2021-11-27 05:00:01

Architectures: mips64el

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:juffed (0.10-89-g3690b60-5) [PTS] [ctrl]
   ↓ libqscintilla2-qt5-dev
libqscintilla2-qt5-dev (2.11.6+dfsg-4+b1) [PTS] [ctrl]
   ↓ libqscintilla2-qt5-15 (< 2.11.6+dfsg+1~)
libqscintilla2-qt5-15 (2.11.6+dfsg-4+b1) [PTS] [ctrl]
   ↓ libgcc-s1 (>= 3.0)
libgcc-s1:$build (11.2.0-12) [PTS] [ctrl]
libgcc-s1:$host (11.2.0-10) [PTS] [ctrl]
CONFLICT