Package: julia

Scenario: cross_unstable_main_amd64
Date: 2021-04-20 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between python3-minimal:$host and python3-minimal:$build

src:julia (1.5.3+dfsg-3) [PTS] [ctrl]
   ↓ llvm-9-dev
llvm-9-dev (1:9.0.1-16) [PTS] [ctrl]
   ↓ llvm-9-tools (= 1:9.0.1-16)
llvm-9-tools (1:9.0.1-16) [PTS] [ctrl]
   ↓ python3
python3 (3.9.2-3) [PTS] [ctrl]
   ↓ python3-minimal (= 3.9.2-3)
   ↓ python3-minimal:amd64
python3-minimal:$host (3.9.2-3) [PTS] [ctrl]
python3-minimal:$build (3.9.2-3) [PTS] [ctrl]
CONFLICT