Package: k3b

Scenario: cross_unstable_main_amd64
Date: 2021-02-26 05:00:03

Architectures: s390x

Summary: conflict between libpam0g:$build and libpam0g:$host

src:k3b (20.12.2-1) [PTS] [ctrl]
   ↓ libkf5kio-dev (>= 5.56.0~)
libkf5kio-dev (5.78.0-4) [PTS] [ctrl]
   ↓ libkf5kiocore5 (= 5.78.0-4)
libkf5kiocore5 (5.78.0-4) [PTS] [ctrl]
   ↓ libkf5authcore5 (>= 5.78.0~)
libkf5authcore5 (5.78.0-2) [PTS] [ctrl]
   ↓ libpolkit-qt5-1-1 (>= 0.113.0)
libpolkit-qt5-1-1 (0.113.0-1) [PTS] [ctrl]
   ↓ default-logind | default-logind | logind | logind
libpam-systemd (247.3-1) [PTS] [ctrl]
   ↓ libpam0g (>= 0.99.7.1)
libpam0g:$build (1.4.0-5) [PTS] [ctrl]
libpam0g:$host (1.4.0-4) [PTS] [ctrl]
CONFLICT