Package: kdsingleapplication

Scenario: cross_unstable_main_amd64
Date: 2024-07-13 05:00:03

Architectures: s390x

Summary: conflict between libselinux1:$build and libselinux1:$host

src:kdsingleapplication (1.0.0-2) [PTS] [ctrl]
   ↓ qt6-base-dev
qt6-base-dev (6.6.2+dfsg-9) [PTS] [ctrl]
   ↓ libqt6network6 (= 6.6.2+dfsg-9)
libqt6network6 (6.6.2+dfsg-9) [PTS] [ctrl]
   ↓ libglib2.0-0t64 (>= 2.46.0)
libglib2.0-0t64 (2.80.4-1) [PTS] [ctrl]
   ↓ libselinux1 (>= 3.1~)
libselinux1:$build (3.5-2+b3) [PTS] [ctrl]
libselinux1:$host (3.5-2+b2) [PTS] [ctrl]
CONFLICT