Package: kodi-peripheral-joystick

Scenario: cross_unstable_main_amd64
Date: 2022-08-13 05:00:02

Architectures: mips64el, mipsel

Summary: unsatisfied dependency on dh-sequence-kodiaddon (>= 2:20~) | dh-sequence-kodiaddon (>= 2:20~)

src:kodi-peripheral-joystick (20.1.0+ds1-1) [PTS] [ctrl]
   ↓ dh-sequence-kodiaddon (>= 2:20~) | dh-sequence-kodiaddon (>= 2:20~)
MISSING