Package: ktp-call-ui

Scenario: cross_unstable_main_amd64
Date: 2019-08-22 05:00:10

Architectures: mips64el, mipsel

Summary: conflict between libgcc1:$build and libgcc1:$host

src:ktp-call-ui (17.08.3-1) [PTS] [ctrl]
   ↓ libtelepathy-qt5-dev (>= 0.9.7~)
libtelepathy-qt5-dev (0.9.7-5) [PTS] [ctrl]
   ↓ libtelepathy-qt5-farstream0 (= 0.9.7-5)
libtelepathy-qt5-farstream0 (0.9.7-5) [PTS] [ctrl]
   ↓ libgcc1 (>= 1:3.0)
libgcc1:$build (1:9.2.1-3) [PTS] [ctrl]
libgcc1:$host (1:9.2.1-2) [PTS] [ctrl]
CONFLICT

Architectures: armhf

Summary: conflict between libgcc1:$build and libgcc1:$host

src:ktp-call-ui (17.08.3-1) [PTS] [ctrl]
   ↓ qtdeclarative5-dev
qtdeclarative5-dev (5.11.3-4) [PTS] [ctrl]
   ↓ qt5-qmltooling-plugins
qt5-qmltooling-plugins (5.11.3-4) [PTS] [ctrl]
   ↓ libgcc1 (>= 1:3.5)
libgcc1:$build (1:9.2.1-3) [PTS] [ctrl]
libgcc1:$host (1:9.2.1-2) [PTS] [ctrl]
CONFLICT