Package: libapache2-mod-auth-gssapi

Scenario: cross_unstable_main_amd64
Date: 2021-11-27 05:00:01

Architectures: mips64el

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:libapache2-mod-auth-gssapi (1.6.3-1) [PTS] [ctrl]
   ↓ apache2-bin
apache2-bin (2.4.51-2) [PTS] [ctrl]
   ↓ libc6 (>= 2.32)
libc6 (2.32-4) [PTS] [ctrl]
   ↓ libgcc-s1
libgcc-s1:$build (11.2.0-12) [PTS] [ctrl]
libgcc-s1:$host (11.2.0-10) [PTS] [ctrl]
CONFLICT

Architectures: mipsel

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:libapache2-mod-auth-gssapi (1.6.3-1) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.32-4) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libapr1-dev
libapr1-dev (1.7.0-8) [PTS] [ctrl]
   ↓ uuid-dev
uuid-dev (2.37.2-4) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.32-4) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.15.5-1) [PTS] [ctrl]
linux-libc-dev:$host (5.15.3-1) [PTS] [ctrl]
CONFLICT