Package: libapache2-mod-fcgid

Scenario: cross_unstable_main_amd64
Date: 2020-05-25 05:00:02

Architectures: mips64el

Summary: conflict between linux-libc-dev:$host and linux-libc-dev:$build

src:libapache2-mod-fcgid (1:2.3.9-4) [PTS] [ctrl]
   ↓ apache2-dev
apache2-dev (2.4.43-1) [PTS] [ctrl]
   ↓ libaprutil1-dev
libaprutil1-dev (1.6.1-4+b1) [PTS] [ctrl]
   ↓ libexpat1-dev
libexpat1-dev (2.2.9-1) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.30-8) [PTS] [ctrl]
   ↓ linux-libc-dev
   ↓ build-essential:amd64
build-essential (12.8) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.30-8) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
linux-libc-dev:$host (5.6.7-1) [PTS] [ctrl]
linux-libc-dev:$build (5.6.14-1) [PTS] [ctrl]
CONFLICT