Package: libcmtspeechdata

Scenario: cross_unstable_main_amd64
Date: 2019-11-16 05:00:03

Architectures: arm64, armhf, ppc64el, s390x

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:libcmtspeechdata (2.1.1+git20160721~8efc468-2) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.8) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.29-3) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libpulse-dev (>= 9.0)
libpulse-dev (13.0-3) [PTS] [ctrl]
   ↓ libglib2.0-dev
libglib2.0-dev (2.62.2-3) [PTS] [ctrl]
   ↓ zlib1g-dev
zlib1g-dev (1:1.2.11.dfsg-1+b1) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.29-3) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.3.9-2) [PTS] [ctrl]
linux-libc-dev:$host (5.3.9-1) [PTS] [ctrl]
CONFLICT

Architectures: mips64el

Summary: unsatisfied dependency on crossbuild-essential-mips64el:amd64

src:libcmtspeechdata (2.1.1+git20160721~8efc468-2) [PTS] [ctrl]
   ↓ crossbuild-essential-mips64el:amd64
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on crossbuild-essential-mipsel:amd64

src:libcmtspeechdata (2.1.1+git20160721~8efc468-2) [PTS] [ctrl]
   ↓ crossbuild-essential-mipsel:amd64
MISSING