Package: libdbd-firebird-perl

Scenario: cross_unstable_main_amd64
Date: 2022-12-05 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between perl:$host and perl:$build

src:libdbd-firebird-perl (1.34-1) [PTS] [ctrl]
   ↓ dh-sequence-perl-dbi | dh-sequence-perl-dbi
libdbi-perl (1.643-4) [PTS] [ctrl]
   ↓ perl (>= 5.36.0-4)
   ↓ perl:amd64
perl:$host (5.36.0-4) [PTS] [ctrl]
perl:$build (5.36.0-4) [PTS] [ctrl]
CONFLICT