Package: libflorist

Scenario: cross_unstable_main_amd64
Date: 2024-04-15 05:00:06

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on dh-ada-library (>= 9.1)

src:libflorist (2022.0.1~20220616-5) [PTS] [ctrl]
   ↓ dh-ada-library (>= 9.1)
MISSING