Package: libfm-qt

Scenario: cross_unstable_main_amd64
Date: 2020-10-24 05:00:04

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on lxqt-build-tools (>= 0.6.0~)

src:libfm-qt (0.14.1-12.1) [PTS] [ctrl]
   ↓ lxqt-build-tools (>= 0.6.0~)
MISSING