Package: libkf5ksieve

Scenario: cross_unstable_main_amd64
Date: 2020-09-28 05:00:02

Architectures: armel, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on qtwebengine5-dev (>= 5.12.0~)

src:libkf5ksieve (4:20.04.1-2) [PTS] [ctrl]
   ↓ qtwebengine5-dev (>= 5.12.0~)
MISSING

Architectures: mipsel

Summary: conflict between libgcc-s1:$host and libgcc-s1:$build

src:libkf5ksieve (4:20.04.1-2) [PTS] [ctrl]
   ↓ qtwebengine5-dev (>= 5.12.0~)
qtwebengine5-dev (5.14.2+dfsg1-5) [PTS] [ctrl]
   ↓ libstdc++6 (>= 5)
libstdc++6 (10.2.0-9) [PTS] [ctrl]
   ↓ libgcc-s1 (>= 4.2)
   ↓ qtwebengine5-dev (>= 5.12.0~)
qtwebengine5-dev (5.14.2+dfsg1-5) [PTS] [ctrl]
   ↓ libstdc++6 (>= 5)
libstdc++6 (10.2.0-9) [PTS] [ctrl]
   ↓ libgcc-s1 (>= 4.2)
libgcc-s1 (10.2.0-9) [PTS] [ctrl]
libgcc-s1:$host (10.2.0-9) [PTS] [ctrl]
libgcc-s1:$build (10.2.0-11) [PTS] [ctrl]
CONFLICT