Package: libmath-vector-real-xs-perl

Scenario: cross_unstable_main_amd64
Date: 2022-01-24 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libmath-vector-real-perl (>= 0.17)

src:libmath-vector-real-xs-perl (0.10-1) [PTS] [ctrl]
   ↓ libmath-vector-real-perl (>= 0.17)
MISSING