Package: libtemplates-parser

Scenario: cross_unstable_main_amd64
Date: 2024-02-21 05:00:02

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on dh-ada-library (>= 8.1)

src:libtemplates-parser (23.0.0-3) [PTS] [ctrl]
   ↓ dh-ada-library (>= 8.1)
MISSING