Package: libtermkey

Scenario: cross_unstable_main_amd64
Date: 2022-08-16 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between perl-base:$host and perl-base:$build

src:libtermkey (0.22-1) [PTS] [ctrl]
   ↓ perl
perl (5.34.0-5) [PTS] [ctrl]
   ↓ perl-base (= 5.34.0-5)
   ↓ perl
perl (5.34.0-5) [PTS] [ctrl]
   ↓ perl-modules-5.34 (>= 5.34.0-5)
perl-modules-5.34 (5.34.0-5) [PTS] [ctrl]
   ↓ perl-base:amd64 (>= 5.34.0-1)
perl-base:$host (5.34.0-5) [PTS] [ctrl]
perl-base:$build (5.34.0-5) [PTS] [ctrl]
CONFLICT