Package: libtorrent

Scenario: cross_unstable_main_amd64
Date: 2019-07-22 05:00:08

Architectures: mips64el, mipsel

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:libtorrent (0.13.7-1) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.6) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.28-10) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ zlib1g-dev
zlib1g-dev (1:1.2.11.dfsg-1) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.28-10) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (4.19.37-6) [PTS] [ctrl]
linux-libc-dev:$host (4.19.37-5) [PTS] [ctrl]
CONFLICT