Package: libwx-glcanvas-perl

Scenario: cross_unstable_main_amd64
Date: 2024-05-20 05:00:02

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: conflict between perl:$host and perl:$build

src:libwx-glcanvas-perl (0.09-8) [PTS] [ctrl]
   ↓ libwx-perl (>= 1:0.9932-8~)
libwx-perl (1:0.9932-8+b7) [PTS] [ctrl]
   ↓ perl (>= 5.38.2-3.2+b2)
   ↓ perl:amd64
perl:$host (5.38.2-4) [PTS] [ctrl]
perl:$build (5.38.2-4) [PTS] [ctrl]
CONFLICT