Package: libwx-perl

Scenario: cross_unstable_main_amd64
Date: 2024-06-17 05:00:05

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libextutils-xspp-perl

src:libwx-perl (1:0.9932-8) [PTS] [ctrl]
   ↓ libextutils-xspp-perl
MISSING