Package: libx11-guitest-perl

Scenario: cross_unstable_main_amd64
Date: 2022-05-20 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between perl-base:$host and perl-base:$build

src:libx11-guitest-perl (0.28-2) [PTS] [ctrl]
   ↓ perl
perl (5.34.0-4) [PTS] [ctrl]
   ↓ perl-base (= 5.34.0-4)
   ↓ perl
perl (5.34.0-4) [PTS] [ctrl]
   ↓ perl-base (= 5.34.0-4)
perl-base (5.34.0-4) [PTS] [ctrl]
perl-base:$host (5.34.0-4) [PTS] [ctrl]
perl-base:$build (5.34.0-4) [PTS] [ctrl]
CONFLICT